Sélection de la langue

Recherche

Bulletin de sécurité Dell (AV23-071)

Numéro de série : AV23-071
Date : 6 février 2023

Du 30 janvier au 5 février 2023, Dell a publié des bulletins de sécurité visant à corriger des vulnérabilités critiques liées aux produits suivants :

  • PowerFlex Appliance  - multiples versions;
  • PowerFlex Rack - multiples versions;
  • Dell Avamar - multiples platformes et versions;
  • Dell NetWorker Virtual edition - multiples versions;
  • Dell PowerProtect - multiples platformes et versions.

Le Centre pour la cybersécurité recommande aux utilisateurs et aux administrateurs de consulter les pages Web ci-dessous et d’appliquer les mises à jour nécessaires.

Signaler un problème ou une erreur sur cette page

Ce site est protégé par reCAPTCHA et les Règles de confidentialité et Conditions de service de Google s'appliquent.

Veuillez sélectionner toutes les cases qui s'appliquent :

Merci de votre aide!

Vous ne recevrez pas de réponse. Pour toute question, contactez-nous.

Date de modification :